tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

pkgsrc on netbsd and netpgp for fetch-pkg-vulnerabilities

Can netpgp(1) be used to deal with the "-s" flag (check signatures) for the 
pkgsrc vulnerabilities database, and if so, how would one configure that 
instead of installing GPG?


        Erik <>

Home | Main Index | Thread Index | Old Index