tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: broken packages for 2012Q3

On Thu, Sep 27, 2012 at 12:36:25PM +0100, Patrick Welche wrote:
 > > meta-pkgs/desktop-gnome    needs both webkit-gtk and webkit-gtk3
 > > meta-pkgs/gnome-devtools   needs both webkit-gtk and webkit-gtk3
 > Do you happen to know which of those packages want webkit-gtk3? (On the
 > other hand the two webkits can coexist.)

After building a while I've confirmed that this is no longer an issue.

David A. Holland

Home | Main Index | Thread Index | Old Index