tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg-config-0.26 depends on glib2

On Thu, Aug 04, 2011 at 05:28:47PM -0400, Greg Troxel wrote:
> Seems ok to me.  There's no joy in really fighting upstream over the
> long term without someone here willing to do it.

There is, just not updating the package.


Home | Main Index | Thread Index | Old Index