tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg-config-0.26 depends on glib2

On Thu, Jul 14, 2011 at 09:56:24AM -0400, Greg Troxel wrote:
> Does upstream have a story?  Or are they all Linux users that install
> binary packages and thus none of them has ever run into this?

Good point. I've asked the author and will let you know when he

Home | Main Index | Thread Index | Old Index