tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

which version of GNU bison is required?

Which is the least version of GNU bison that pkgsrc expects?
In there's a comment
"# Darwin's bison is too old (1.28)."

On MacOS 10.6 bison is 2.3. Is that sufficient?
Could anyone provide that information of previous releases of MacOS?

Georg Schwarz +49 170 8768585

Home | Main Index | Thread Index | Old Index