tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: possible png1.5 issue with qt4-libs

On Tue, May 03, 2011 at 12:18:53AM +0200, Anthony Mallet wrote:
> Got the same issue with rrdtool and just lost 4 hours because of that
> :(. That's actually a png-1.5.2 issue: reverting to the 1.5.1beta01 we had
> before fixed the problem.
> See

I've updated png to 1.5.3beta04 which supposedly fixes the problem.
Please test and report!


Home | Main Index | Thread Index | Old Index