tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Update Problem

On Thu, Apr 22, 2010 at 10:44:01AM +0200, Jan-Hinrich Fessel wrote:

> No.  That does not work, i ignored rar, which won't build on my NetBSD  
> i386 5.0.2 - it says I need to be running off a kernel with  
> compat_nomid, which I do, but exec_nomid is not defined in the kernel,  
> instead only _KERNEL_OPT_COMPAT_NOMID is defined.



Home | Main Index | Thread Index | Old Index