tech-pkg archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]


It's found in mk/tools/ and introduced in Rev. 1.137:

> revision 1.137
> date: 2005/11/28 06:06:16;  author: jlam;  state: Exp;  lines: +74 -1
> Teach the tools framework about gs, pdftops and pstopdf, which can be
> supplied by one of several Ghostscript packages.  The minimum required
> version of Ghostscript can be specified in GHOSTSCRIPT_REQD, which
> defaults to "6.01".

Is it really needed?


Home | Main Index | Thread Index | Old Index