tech-net archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: sin_zero

Let me translate your email...

You want the kernel to support sin_zero being non-zero
so that you don't have to initialise a field that should
be zero to zero.

Would you also like to rename sin_zero to sin_garbage?


Home | Main Index | Thread Index | Old Index