tech-kern archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Status and future of 3rd party ABI compatibility layer


In message <>
        on Fri, 25 Feb 2011 22:35:12 +0100,
        Joerg Sonnenberger <> wrote:
> FreeBSD (does it even handle FreeBSD 4?)
At least, old static linked FreeBSD binary stop working from Apr. 2009
at least.

        Subject: kern/41288: FreeBSD emulation stop working

I used an old dictonary server product (eWnn).

Takahiro Kambe <>

Home | Main Index | Thread Index | Old Index