tech-kern archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Status of revivesa wrote:

> > Or, does the "compatibility problem" only affect chroot environments
> > where any base libraries must not be updated?
> Yes.  But all of that has already been discussed, you know.  You could
> have read the archives.

But many people commented that updating base would not pain
while they didn't want to compile all binaries.
They might not know the discussion.

I'm just clarifying it again and asking if it's really worth
to defer 5.0 for such limited compatibity issue.
Izumi Tsutsui

Home | Main Index | Thread Index | Old Index