pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Old Firefox and Thunderbird versions

On 28 May 2014 16:37, Manuel Bouyer <> wrote:
> I need a feature that has been removed from newer firefox (a setting
> about persistent connections to a proxy).

I still have this:
network.http.max-persistent-connections-per-proxy  32

in my about:config, and I'm on FF v 29.


Home | Main Index | Thread Index | Old Index