pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Samba 3.0 and 3.3 removal

* On 2013-02-05 at 07:46 GMT, Thomas Klausner wrote:

> Is anyone working on samba-4.0.x?

One of our SmartOS users updated the wip/samba package to the latest
4.0 and was testing it, I will ask them to see how it's going.

Jonathan Perkin  -  Joyent, Inc.  -

Home | Main Index | Thread Index | Old Index