pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

problem building xentools41 on netbsd/i386 6.0

It tells me that xentools41 need bash as dependency.
and bash need gtexinfo as dependency.
at last, gtexinfo need bash as dependency.

so in the end, I failed to build xentools41

the pkgsrc is downloaded by the util "sysinst" in cdrom.

is it bug in pkgsrc or something I misused?


Home | Main Index | Thread Index | Old Index