pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

firefox 15.0.1 : adobe flash plugin stopped working

After an upgrade from 15 to 15.01 firefox shows following error on the

LoadPlugin: failed to initialize shared library
/usr/pkg/lib/netscape/plugins/ [Shared object
"" not found]

I find that above library is present in both /usr/pkg/lib and

So what could this error mean?

I am on NetBSD 6.0 rc1 i386.


Home | Main Index | Thread Index | Old Index