pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

we really have pgpool v3.4.1 in packages?

Hi to all,
is it try or some mistake? as i know the last version of Pgpool-II is 3.1.2.

sorry, i'm not in list, please add my email for reply.

Aleksei Kurepin
IT support
EDS Systems OU
tel +372 6409 611
gsm +372 56 907 101

Home | Main Index | Thread Index | Old Index