pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Unable to build pulseaudio devel/xulrunner for firefox under 5.99.55 gcc 4.5.3

2011/8/13 David Brownlee <>:
> On 13 August 2011 16:10, David Brownlee <> wrote:
>> Using NetBSD/amd64 2011-08-11 HEAD binaries from,
>> fresh pkgsrc build from latest pkgsrc.

>> anyone else seeing similar issues?

I just did the same today, with the same result, building on i386
(5.99.58, built on Dec 2.)

>> Going to restart builds without pulseaudio...

Guess I will do the same...


Home | Main Index | Thread Index | Old Index