pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: libtool creating bad -Wl,\n

On Sun, Nov 06, 2011 at 08:08:45AM -0500, matthew sporleder wrote:
> I'm trying to create a new package (membase) and running into an issue
> where one of the generated libtool scripts is getting a bad value for
> wl="-Wl,
> "

Make sure to set LIBTOOL_OVERRIDE correctly?


Home | Main Index | Thread Index | Old Index