pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Installing gettext failed on NetBSD 5.1


I try to install gettext from pkgsrc-current.

compilation work fine, but when it try to install the binarie,

I have this error :

===> Install binary package of gettext-
pkg_add: Conflicting PLIST with gettext-tools- bin/autopoint
pkg_add: 1 package addition failed
*** Error code 1

Do you know how I can fix this issue ?

Thank you

Loïc Maury

Home | Main Index | Thread Index | Old Index