pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: comms/asterisk18 build failure on current/amd64

On Thu, Oct 13, 2011 at 12:14:46AM +0000, Christos Zoulas wrote:
> Looks like I will need to compile asterisk... How do I reproduce the
> problem?

cd /usr/pkgsrc/lang/mono
make package

Home | Main Index | Thread Index | Old Index