pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Pkgsrc/Pulsaudio - Unable to find libltdl/libtool version 2/.2.2


On Tue, Sep 6, 2011 at 15:04, Maurizio Caloro <> wrote:
> checking ltdl.h usability... no
> checking ltdl.h presence... yes
> configure: WARNING: ltdl.h: present but cannot be compiled

Could you please post the config.log that is produced by the failing
configure run?


Home | Main Index | Thread Index | Old Index