pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

chromium 11

Hi, all.
I will like to update chromium to 11 but it will cause crashes on NetBSD.
Sorry for lack of time to deal with it now.
However, this version will add the DragonFly support (thanks Matthias Rampke).
Do we need to keep the chromium 10 in wip/?
BTW, is threre any report on Linux?


Home | Main Index | Thread Index | Old Index