pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Perl-5.12.2nb2 updated today but still on the Vulnerability-list


if perl-5.12.2nb2 is also vulnerable please allow us first to build the damn code or you fix the list so that packages that where just updated in the Makefile about 45 minutes ago can be build instead of immediately marking them as defective. One should only flag packages as vulnerable if it is proven they are defective or am I wrong ?


Home | Main Index | Thread Index | Old Index