pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: lablgtk-2.14.1 and ocaml-3.12

On Tue, Aug 24, 2010 at 09:12:23PM +0200, Thomas Klausner wrote:
> Since the ocaml update, lablgtk doesn't build.
> I tried updating lablgtk to the latest release, 2.14.1, but I get:
> Error: The implementation

Upstream had fixes for it, so I've now upgraded lablgtk.

Home | Main Index | Thread Index | Old Index