pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

RE: NetBSD requirements, 4 to 5 (was RE: Old Binary Packages/Sources (NetBSD/i386 1.5.3)?)

> Note that he was talking about the i386 default install!

I had noticed that, but wasn't sure if the RAM requirements were necessarily 
different per platform.  And the comments about different definitions of 
"usable" still holds.  :)

Tim Larson
App Admin, Intercall Production Services

Home | Main Index | Thread Index | Old Index