pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: chat/{libpurple,pidgin} is broken

Jan Danielsson <> wrote:

>    Is there any way libpurple and pidgin can be downgraded to 2.5.7 in
> pkgsrc? (or perhaps 2.5.8).
 There's a bug which has been known for
> quite a while now, and until it gets fixed, MSN is very problematic
> with pidgin. See

Please don't. Pidgin 2.6 added new features. Why should everyone using
another protocol suffer because MSN is broken?


Attachment: signature.asc
Description: PGP signature

Home | Main Index | Thread Index | Old Index