pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

xv build fails on 5.02

===> Patching for xv-3.10anb7
patch: **** can't find .orig
*** Error code 2

This error message is opaque to me.

Please don't tell me xv is deprecated - I know it is, but I've used it
for very many years, it's embedded in various scripts that operate for
me in the background, and it's broken.

Steve Blinkhorn <>

Home | Main Index | Thread Index | Old Index