pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

gnutls vulnerability?


I'm a new pkgsrc user, building a few things for Solaris-10 x86. One issue I ran into was the report that gnutls-2.8.5nb1 has a vulnerability. Is there an ETA as to when the fix will be pulled up into the 2010Q1 stable branch?

Thanks and regards,


Home | Main Index | Thread Index | Old Index