pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: LICENSE for openssh?

On Wed, 17 Feb 2010, Martti Kuparinen wrote:

> What should be used as LICENSE for pkgsrc/security/openssh? modified-bsd?

It will have to be a new LICENSE. It is not just modified-bsd.

Home | Main Index | Thread Index | Old Index