pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Problem about install and

--- Begin Message ---
Dear all,
I've just upgraded my NetBSD from 3.1 to 5.0.1. And I installed new
version mutt, lynx and firefox.
But each time I run lynx and mutt, I am notified that I need the shared
object "".
When I run firefox, I'm notified that I need
But lftp works fine for me.
Any ideas installing these lib?
I've the newest openssl, libssl and libssh installed on my system.
Thanks for any hints in advance.

--- End Message ---

Home | Main Index | Thread Index | Old Index