pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Removing old and broken and/or insecure packages

On Thu, 14 Jan 2010 18:20:17 +0900, Stephen Borrill 
<> wrote:

On Wed, 13 Jan 2010, Joerg Sonnenberger wrote:
cross/i386-mingw32 (ancient GCC, might be vulnerable)

I still use this. I started work some time ago on a updated package, but
it wasn't exactly trivial.

How about pkgsrc-wip/mingw-* packages?

"Of course I love NetBSD":-)
OBATA Akio /

Home | Main Index | Thread Index | Old Index