pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Java 5.0 and 6.0 in pkgsrc

Hi all,
given that Sun has ended the support for JRE/JDK 1.5 a month ago, is
there any point in keeping it in pkgsrc? Similar for JRE/JDK 1.4.


Home | Main Index | Thread Index | Old Index