pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

evince not installing

Evince (from pkgsrc HEAD) won't install.  Something -- gtk-update, I
believe -- is generating an error return code, but I don't see any
error to go with it.  (I'm building on NetBSD-current/amd64 from about a
month ago.)

Output from 'make install' attached.

                --Steve Bellovin,

Attachment: ev
Description: Binary data

Home | Main Index | Thread Index | Old Index