pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

RE: update www/lynx

> pkgsrc-current already contains 2.8.7, which at least works on
> NetBSD-current -- could you please send a diff against that version?

Hmmmm, must have changed recently, since I track pkgsrc-current.  Don't know 
why cvs diff didn't indicate -current was already at 2.8.7 though.

OK, nevermind then.  :)  Many thanks to whomever updated the package.  Builds 
fine on my 5.0.1 system and Solaris 9 too.


Home | Main Index | Thread Index | Old Index