pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: lang/python25 failed

On Sat, Jul 18, 2009 at 11:57:15PM +0200, Jan Danielsson wrote:
>    I get this:
> pkg_info: can't find package `libffi-3.0.8nb2'
> => Registering installation for python25-2.5.4nb1
> libffi-3.0.8nb2 not found - dependency NOT registered

Which is the problem. I have no idea how you ended up in that state...


Home | Main Index | Thread Index | Old Index