pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: x11/lablgtk fails to compile 2009Q1, i386/5.0

On Tue 12 May 2009 at 09:56:37 +0900, OBATA Akio wrote:
> Probably same as PR#41096.
> and will be fixed with the patch in 

Thanks! Yes, that helped.

> Upstream may require more information:
> Rhialto, If you are a user of lablgtk, would you report the information to 
> upstream?

I'm using lablgtk because it is required by monotone-viz.
I'll try to send a message to their list.

___ Olaf 'Rhialto' Seibert    -- You author it, and I'll reader it.
\X/ rhialto/at/      -- Cetero censeo "authored" delendum esse.

Home | Main Index | Thread Index | Old Index