pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Patch for libdvdread-4.1.3 on DragonFly

On Mon, Feb 23, 2009 at 10:04:42AM +0000, Steve O'Hara-Smith wrote:
>       The patch below (submitted upstream too) is sufficient to make
> libdvdread-4.1.3 compile and work on DragonFlyBSD.

Committed, thanks!

Home | Main Index | Thread Index | Old Index