pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: HELP! can't build openoffice3 on NetBSD 3.1, 2008Q4

On Sun, Feb 15, 2009 at 11:14:32AM -0800, Paul Newhouse wrote:
> Hi,
> Please excuse my stupidity here.  I installed jdk15 but, I must need to do
> something more it still fails?  I think I am misunderstanding "pkgsrc-wip".  

IMHO you need to set set PKG_JVM_DEFAULT in /etc/mk.conf too:


Home | Main Index | Thread Index | Old Index