pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: [upgrade] devel/geany

Ulrich Etile schrieb:
>  - Hi all,
> I just update the lightweight IDE for gtk2 called "geany" to the
> last version. Does anyone can check out and commit this patch ?

Done. You should have said that patch-aa and patch-ab weren't necessary
anymore. Thanks for the patches.


Home | Main Index | Thread Index | Old Index