pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Testers for new "imap-uw" package wanted


I've just updated the "imap-uw" package to address a security problem
in the "dmail" and "tmail" programs:

I would greatly appreciate if somebody could test whether "pine" still
works (it does build) and whether Kerberos V support still works.

        Thanks in advance

Matthias Scheler                        

Home | Main Index | Thread Index | Old Index