pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

RE: pkglint error

On Tuesday, November 04, 2008 3:54 PM, Larson, Timothy E. <> scribbled:
> I'm getting an error with pkglint after upgrading to perl 5.10.

It appears my pkg_rolling-replace aborted early so the enum package wasn't
updated.  I'll finish that and everything will probably be fine.

Sorry for the spam.

Tim Larson        AMT2 Unix Systems Administrator
    InterCall, a division of West Corporation

               Eschew obfuscation!

Attachment: smime.p7s
Description: S/MIME cryptographic signature

Home | Main Index | Thread Index | Old Index