pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: Cups problems

On Fri, Sep 26, 2008 at 12:05:31PM -0300, Emiliano Gavilan wrote:
> pstoraster is in my ghostscript-esp-8.15.1nb9 package. I've run in this
> same problem before since the ghostcript package installed as a dependency
> is (or was) ghostcript-gnu. Installing ghostscript-esp should solve the
> problem.

There's a cups option for ghostscript that is needed if you want to get
the rasterizer.


Home | Main Index | Thread Index | Old Index