pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: DESTDIR support for www/apache22

One issue remains.

If apache22 is already installed and make package with USE_DESTDIR=yes,
Then pkg_add -u apache-2.2.9.tgz shows the following warning.

original MD5 checksum failed, not deleting: 

"Of course I love NetBSD":-)
OBATA Akio /

Home | Main Index | Thread Index | Old Index