pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

New package p5-Maypole

Hi folks

I had done the p5-Maypole with all dependencies ready to run in pkgsrc.
At the moment p5-Maypole operate correctly in my Laptop running NetBSD 4.99.53, too many perl modules ae needed, and are done.

I'm considering upload it to pkgsrc-wip, some people know how can do it ?


Francisco Valladolid H.
-- - Jesus Christ follower.

Home | Main Index | Thread Index | Old Index