pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: upgrade is needed for graphics/graphviz

Can anybody familiar with graphviz code upgrade it to the latest
stable version?

pkg/37702 [non-critical/medium]:
       please upgrade graphics/graphviz to latest stable release

I am working on it.


Home | Main Index | Thread Index | Old Index