Subject: Re: lang/perl5 on Linux/x86_64 2.6.x build failing
To: None <>
From: =?ISO-8859-2?Q?Ond=F8ej_T=F9ma?= <>
List: pkgsrc-users
Date: 12/06/2006 18:05:43
Content-Type: text/plain; charset=ISO-8859-2
Content-Disposition: inline
Content-Transfer-Encoding: quoted-printable

On Wed, 6 Dec 2006 08:30:56 -0800
Jesse Peterson <> wrote:

> Hello,
> Interesting fix you have.
> Did you see this post?
> ... which seemed to fix it for me?

how i wrote, problem is, that you have some libraries in other
directory then /lib. You will need libdl to any perl's extensions work
for example.

Solution what i wrote works, and works fine. It's on you.

Ond=F8ej T=F9ma

Unix-like system is the best operation system from the top of the world.
I'm lucky BSD and linux user. :) Use unix-like, be free. :)                              
ICQ: 107760454       JABBER:      MSN:

Content-Type: application/pgp-signature

Version: GnuPG v1.4.5 (GNU/Linux)