pkgsrc-Users archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: spcaview, QuickCam Chat

Hello Joerg,

   J> Given that the program hasn't changed for ages, I
    > belive you want a newer version and not a pullup. Feel
    > free to provide patches :-)

"Pull-up" was probably the wrong term.  You're right that I
need a newer version if I am to use my camera.  I tried
building it from source code downloaded from...

         ...but was not able to build it because of an error
message something like 'No target for make'. I don't have an
email address for the author.

- Andy Ball.

Home | Main Index | Thread Index | Old Index