pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/47882 ("gtk2+" package doesn't build under NetBSD 6.1)

Synopsis: "gtk2+" package doesn't build under NetBSD 6.1

Responsible-Changed-From-To: pkg-manager->tron
Responsible-Changed-When: Tue, 04 Jun 2013 18:00:06 +0000
I'll try to handle this PR because apparently nobody is willing
to clean this up.

Home | Main Index | Thread Index | Old Index