pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/47882 ("gtk2+" package doesn't build under NetBSD 6.1)

On Mon, Jun 03, 2013 at 11:35:01PM +0000, David Holland wrote:
 >   >  Please submit a new PR describing what exactly you did to create this
 >   >  situation. The bug that I reported is fixex.
 >  Did you *recompile* cairo with the new libs and x11-links? I did.

ok, never mind. Obviously the project is not interested in fixing this
problem correctly.

David A. Holland

Home | Main Index | Thread Index | Old Index