pkgsrc-Bugs archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index][Old Index]

Re: pkg/47882 ("gtk2+" package doesn't build under NetBSD 6.1)

Synopsis: "gtk2+" package doesn't build under NetBSD 6.1

State-Changed-From-To: open->closed
State-Changed-When: Mon, 03 Jun 2013 23:21:03 +0000
The problem that *I* reported is fixed. There might be a new problem but
that requires a bug report with steps to reproduce it.

Home | Main Index | Thread Index | Old Index